4tapes
fermé

OpenOffice vulnérabilité critique

Compromission de votre ordinateur lors de l'ouverture d'un document malveillant avec OpenOffice 2.x et 1.x

vote négatif: 0  membres: 4  anonyme: 0  
commentaires fermés
TapeMoi n'est pas responsable des nouvelles envoyées, autant que des commentaires effectués. Tous ceux-là sont propriété de leurs auteurs respectifs.
Quelque problème avec une nouvelle?
  |  À propos de Tapemoi
code:licence, télécharger  |  licence des graphiques   |  licence du contenu
Valid XHTML 1.0 Transitional
Valid CSS
Valid RSS